Limited availability
Incident Report for freistilbox
Resolved
This incident has been resolved.
Posted Jul 12, 2018 - 18:25 UTC
Update
We identified the cause - two web boxes of one cluster - that are responsible for the problems. We shut down this cluster which restored operation for all other customer sites.
Posted Jul 12, 2018 - 18:04 UTC
Identified
We are seeing PHP FPM crashing on several hosts resulting in application errors. We are working on identifying the cause of the crashes.
Posted Jul 12, 2018 - 17:26 UTC
Investigating
We have noticed limited availability issues that affect a few customers. We are analysing the situation and are going to update this incident soon.
Posted Jul 12, 2018 - 17:12 UTC
This incident affected: freistilbox clusters.